Tecnologías, Internet y Contenidos v. 2.0

Joomla, Wordpress, Blogger, Twitter...

Wordpress - Fallo de seguridad

votar

Desde www.ulfix.net nos llega la noticia de un fallo de seguridad en Wordpress que permite bloquear el acceso al administrador.

Afecta a Wordpress con versiones menor o igual a 2.8.3. La rama 2.7.x no se ve afectada. En estos momentos http://wordpress.org/ permite ya la descarga de la versión 2.8.4 que no es vulnerable.

Para conocer más detalles de como se realizaría el ataque te recomendamos, como siempre, la fuente de la información.

http://www.ulfix.net/noticias/alertas-de-seguridad/1041-fallo-de-seguridad-en-wordpress-permite-bloquear-el-acceso-al-administrador


Desde aquí, damos a conocer a los que más saben.

0 comentarios

Publicar un comentario

Archivo del blog

Creative Commons License
Esta obra está bajo una licencia de Creative Commons.